subtotals at the buttom in compact mode

 Hi,
 
In classic format, subtotals are show at bottom level, but in compact mode subtotals are shown at top.
is there a way to do the same in compact mode.
 
Thanks in advance
Ravali

Attachments:
Capture3.PNG

3 answers

Public
Tanya Gryshko Flexmonster July 27, 2018

Hello, Ravali,
Thank you for posting to our Forum!
Currently, subtotals are always shown at the top when using the compact mode. Also, it is possible to turn off subtotals by choosing Options -> Do not show subtotals in the toolbar.
Please inform me in case of other questions.
Regards,
Tanya

Public
Ravali July 27, 2018

Hi Tanya,
According to our requirement, we need subtotals at the bottom instead of at the top and that to in compact mode only
 
thanks
Ravali

Public
Tanya Gryshko Flexmonster July 27, 2018

Ravali,
Thank for a quick update.
We have added your request to our backlog. Our development team will consider it when planning our future releases. We will inform you of any updates on the subject.
Regards,
Tanya

Please login or Register to Submit Answer