Scripts versions

Answered

Hi, We have same plugins like d3.js with higher version or different versions that use “Flexmonster”, how i can solved this?

1 answer

Public
Tanya Gryshko Flexmonster April 20, 2018

Hello, Jesus Jose,
Thank you for writing to us!
We suggest simply including all necessary plugins along with Flexmonster.
Everything should work fine.
In case you’ll run into any incorrect behavior or errors in the browser console, please let us know.
Regards,
Tanya

Please login or Register to Submit Answer